Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation on 03/25/2020 in all areas

  1. 3 points
    Because you need clear results before search anything. Or it will be refine from current search list.
  2. 2 points
    Watch on Youtube: 93.0: Search for ARM (x32) opcodes - GameGuardian
  3. 1 point

    Version 15.0.89

    6,760 downloads

    Gods Of Boom Dead Walking System Features // Type : Armeabi-v7 / 32 Do I need root? : Yes Note , Works only on 32-bit supported phones The game may not open in Parallel Space Virtual Space etc. applications. Game Script Features // -- Antena Esp -- Perfect Aim -- Camera Aim -- Max Ammo / No reload 2524 -- Ghost Hack -- Auto Speed -- Auto Rapid Fire -- Manual Speed / You can set the charecter speed to your own setting -- Manual Rapid Fire / You can set the firing speed of the weapon to your desired setting -- Fov Hack -- Easy Walhack / On the Edge of the Wall, you see the Place of the Opponents -- Charecter Color -- Chams Color -- Options Script opening information // Username = bymeto Password = guns Contact // Edit & ByMeto Telegram : http://t.me/godsofboom Gmail :mylale011@gmail.com
  4. 1 point
    What the reason of using "sleep" here? As i got, there is just more then 100K variables so thats why its worked only after 2nd call. Try to use complicated group search with related functions.
  5. 1 point
    20;7274596;6357108;6750303;6488161;6357096;6684767;7471215;6488159;6881391;7536750:41 ;dota_gacha_for_coins
  6. 1 point
    Hello. Today i heard about Game Guardian and decided to try it. I installed VirtualXposed to use it since my phone cannot be rooted at the moment but I noticed an issue. Everytime i start up GameGuardian I get an error that says "Daemon is not running. This function is not available if daemon is not running. Wait until daemon starts up. (Did you forget to grant root access? Or is root not installed?)." Like I said before, I'm using VirtualXposed
  7. 1 point
    What is wrong with you man? You keep releasing new version but with the same error! This app keep saying we need to update Play Services but there is no update!!! We have the last version! You cannot even give us an answer about this error....is too much for you? Ban me I don't care, but if you cannot answer to a simple question about an error then I think you must stop working on this apk's. Please don't tell us to ask developers of apk from Play Store because in the official version this error dosn't exist!
  8. 1 point


×
×
  • Create New...