Jump to content

Problem with parallel space and game guardian


 Share

Recommended Posts

Hello. I have rooted Samsung s10+ running Android 11. Im trying to hack nfs no limits, but in GG Ca: C++ alloc [0B]. I also tried Anonymous and Bad, but still can not get a result after scanning. 

Then I tried Parallel Space in vmos. The problem is that when I try to open GG in Parallel Space it hits black screen and that's it. When I try to run nfs in Parallel Space it starts but loading forever. A

Am I doing something wrong? 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.