Jump to content
  • 0

Changing # on the Memory Ranges to $



3 answers to this question

Recommended Posts

So, I have tried out both non-root and root and it is a ? and a # respectively, is there a way to like change it to $ or is it like something special for specific people

Link to comment
Share on other sites


This topic is now archived and is closed to further replies.

  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.