Jump to content
Sign in to follow this  
ayan_khan

GAME GAURDIAN OFFICIAL NOT WORKING IN REDMI NOTE 5 PRO AND SONE DEVICES PLEASE UODATE THE APK

Recommended Posts

the official gg is not Working for running svript the script is running but the hsck is not apllying please fix the bug or updaye to new 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By RevealedSoulEven
      When I try to edit REGION_BAD then GG can't edit that!
      I tried freezing the value but isn't working😭!
      Also I selected range to libunity.so and others but some values GG can't edit why??
       
      @Enyby @d2dyno
    • By Doggyballs
      Hi GG Gods, thank you for taking the time in reviewing this post.
      So, basically, i was trying to hack Ninja arashi and some other games of the same sort. Lately what i began experiencing is that when i first search the base value, GG searches the whole game for the input value and gives a result stating something like 160 or 1030 found. But when i try to change the value ingame and then try to refine the changed value in GG, it just says Kinda really frustrating but at the same time curious as to why this might me happening.
      I would appreciate your help with this matter and thank you for any and all help.
      If you need anything else from myside to help with this matter, please feel free to ask.
      Cheers.

      GG_logcat_r99.0_16126_5.0_21.log
    • By WidgetGamer09
      I'm using Roblox game guardian and im using the mega mod menu, but for some reason, it won't work, help
    • By EnergyFlow
      So I was trying to hack school of dragons with game guardian, I had 75 gems to start do I did a known search for the value 75 but way too many poped up so i watched a video and got 2 more gems then i refined my search now only 2 poped up I tried them both and 1 of them actually changed the amount of gems just as I wanted but the problem is it won't let me buy in game stuff with the gems, keep in mind the gems are a form of their in game currency but since it didn't let me buy things I  thought I should just close out of everything and restart the game and I did after that I went back into the game and my gems had reset to their original amount that they would be if I hadn't hacked them, so could someone help me figure it out or make a script for or something 
    • By Cosmic-_-Breeze
      Hello, im in need of help anytime i do a fuzzy search i get left with a couple thousand results but if i do increase, decrease, changed or unchanged the results number either stays the same or goes up. 🤷‍♀️ im no expert i only know the basics/fundamentals of finding a value so sorry if this question is stupid 🙂
      Also i am aware there is a topic already showing you how to hack this game but its now outdated the encryption is different now. and i want to try to learn how to use the fuzzy search tool sense the OP said he used it to find the value
      [some information that might help]
      Device - Razer Phone 2             RAM - 8GB
      (No root)                                     Virtual Space - Octopus
      Android version - 9                     GG version - 76.0
      Game - Caves (Roguelike)         Version - 0.94.9.97
×
×
  • Create New...