Jump to content
  • 0

indentify version of android ?


blocx
 Share

Question

hi all i have a question it is possible in script to identify android version of device and how gg is in use ( root environement or virtual ) this question come bcz i want make ui of script much visual better but if use fancy in script txt will no be displayed corectly if version of android is lower than 9 so if there a way to identify in script maybe can write in twice one with normal writte and other with fancy so with identify load an menu for 9+ or lower ( load another menu ) hope its clear thx

Link to comment
Share on other sites

5 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.