Jump to content

Zackyooo

Members
  • Content Count

    1
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

1 n00b

About Zackyooo

  • Rank
    Newbie
  1. Exception in thread "main" java.lang.IllegalStateException: The input chunk's Lua version is 4.7; unluac can only handle Lua 5.0 - Lua 5.3. at unluac.parse.BHeader.<init>(BHeader.java:63) at unluac.Main.file_to_function(Main.java:71) at unluac.Main.main(Main.java:42) how can i fix it?
×
×
  • Create New...