Jump to content
Enyby

Gathering information about GG errors

Recommended Posts

9 minutes ago, Enyby said:

Provide minimal Lua code that does not work.

?

Share this post


Link to post
Share on other sites

Show the script on which the error appears. The script must be the minimum size and in text form.
For example

print('abcdef')

"In the old version it works, but in the new one it does not."

Share this post


Link to post
Share on other sites

I have not seen anything yet so that this indicates an error.

I have a suspicion that the case is in your cryptographer, which was based on an error that has been fixed.

Share this post


Link to post
Share on other sites
3 minutes ago, Enyby said:

I have not seen anything yet so that this indicates an error.

I have a suspicion that the case is in your cryptographer, which was based on an error that has been fixed. 

Maybe, thanks sir,,

Share this post


Link to post
Share on other sites

The log is empty. In any case, one log is not enough, it is necessary to clearly describe the essence of the problem with the text.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...